shiro-spring

引入依赖(Gradle)

//使用的是shiro-spring 而非shiro
compile('org.apache.shiro:shiro-spring:1.4.0')






赠人玫瑰 手留余香
毕业设计-开发避坑指南!
Spring-Data-Redis
立即登录, 发表评论.
没有帐号? 立即注册
0 条评论